<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">    <!--
     _
    | |__   __ _ ___  ___  ___ ___  _ __ ___
    | '_ \ / _` / __|/ _ \/ __/ _ \| '_ ` _ \
    | |_) | (_| \__ \  __/ (_| (_) | | | | | |
    |_.__/ \__,_|___/\___|\___\___/|_| |_| |_|

    Du bist Software-Entwickler, Systemadministrator, Mediengestalter oder Projektmanager?
    Wir suchen Verstärkung: https://www.basecom.de/jobs/ .

    -->
<head><meta charset="UTF-8" /><meta name="theme-color" content="#00386c"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="geo.region" content="DE-BY"/><meta name="geo.placename" content="Landshut"/><meta name="geo.position" content="48.5568940;12.1549980"/><meta name="ICBM" content="48.5568940, 12.1549980"/><meta name="sitemap" content="https://www.wochenblatt.de/sitemap.xml"/><meta name="copyright" content="Wochenblatt Startseite"/><meta name="application-name" content="wochenblatt.de"/><meta name="google-site-verification" content="Q2bH1IwGEMHD-744AfFbojHVxaytbEJmLhZ6tnmKWZ8"/><meta name="msapplication-TileColor" content="#0079bc"/><meta name="msapplication-square70x70logo" content="/tiny.png"/><meta name="msapplication-square150x150logo" content="/square.png"/><meta name="msapplication-wide310x150logo" content="/wide.png"/><meta name="msapplication-square310x310logo" content="/large.png"/><meta property="fb:pages" content="106261086094051"/><meta property="fb:pages" content="401012683295263"/><meta property="fb:pages" content="241997209168071"/><meta property="fb:pages" content="186415961439638"/><meta property="fb:pages" content="464435460241253"/><meta property="fb:pages" content="266498723396744"/><meta property="fb:pages" content="168086593286131"/><meta property="fb:pages" content="327559513975250"/><meta property="fb:pages" content="247762585237953"/><meta name="robots" content="index,follow,noarchive,noodp"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:description" content="Ein jetzt bekannt gewordener positiver Corona-Indexfall aus der Region nahm während der infektiösen Phase am Sonntag, 9. August, an einem Fußball-Testspiel teil. Daraus ergeben sich zahlreiche Kontaktpersonen aus der eigenen und der gegnerischen Mannschaft, insgesamt rund 30 Personen. "/><meta property="og:title" content="Pandemie: Corona-Infizierter besuchte Fußball-Testspiel – rund 30 Personen in häuslicher Isolation"/><meta property="og:url" content="https://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation"/><meta property="og:image" itemprop="image" content="http://www.wochenblatt.de/media/2020/08/15/40344722-l_202008151019_full.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="741"/><meta property="og:image:height" content="417"/><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//widget.whatsbroadcast.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><script name="login-button-info">
    userInformation = '{"key":"","registerDate":"","subscription":"none_ ","notifications":false,"hasNewspaperSelected":false,"locked":false,"userId":"","gender":"","userTown":"","name":"","employe":false,"status":"success","webValidUntil":"01\/01\/2000 00:00:00","type":"","email":""}';
</script><script>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</script><meta name="title" content="Pandemie: Corona-Infizierter besuchte Fußball-Testspiel – rund 30 Personen in häuslicher Isolation"/><meta name="description" content="Ein jetzt bekannt gewordener positiver Corona-Indexfall aus der Region nahm während der infektiösen Phase am Sonntag, 9. August, an einem Fußball-Testspiel teil. Daraus ergeben sich zahlreiche Kontaktpersonen aus der eigenen und der gegnerischen Mannschaft, insgesamt rund 30 Personen. "/><meta name="keywords" content="Straubing-Gesundheit,Coronavirus-2020"/><meta name="news_keywords" content="Straubing-Gesundheit,Coronavirus-2020"/><meta name="dc.title" content="title"/><meta name="dc.description" content="Ein jetzt bekannt gewordener positiver Corona-Indexfall aus der Region nahm während der infektiösen Phase am Sonntag, 9. August, an einem Fußball-Testspiel teil. Daraus ergeben sich zahlreiche Kontaktpersonen aus der eigenen und der gegnerischen Mannschaft, insgesamt rund 30 Personen. "/><meta name="author" content="LRA Straubing-Bogen/Pressemitteilung"/><meta name="date" content="2020-08-15"/><link rel="amphtml" href="https://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation?amp"><title>Pandemie: Corona-Infizierter besuchte Fußball-Testspiel – rund 30 Personen in häuslicher Isolation</title><link rel="apple-touch-icon" href="//www.wochenblatt.de/version-144/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72"
          href="//www.wochenblatt.de/version-144/apple-touch-icon-72x72-precomposed.png"/><link rel="apple-touch-icon" sizes="114x114"
          href="//www.wochenblatt.de/version-144/apple-touch-icon-114x114-precomposed.png"/><link rel="apple-touch-icon" sizes="144x144"
          href="//www.wochenblatt.de/version-144/apple-touch-icon-144x144-precomposed.png"/><link rel="stylesheet" type="text/css" href="//www.wochenblatt.de/version-144/assets/noz_bootstrap.platform.css"/><link rel="stylesheet" type="text/css" href="//www.wochenblatt.de/version-144/assets/noz.platform.css"/><link rel="stylesheet" type="text/css" href="//www.wochenblatt.de/version-144/assets/wochenblatt.css"/><style type="text/css" id="noz-font-container" data-href="//www.wochenblatt.de/version-144/assets/noz.fonts.css"></style><link rel="icon" type="image/x-icon" href="//www.wochenblatt.de/version-144/favicon.ico" /><script>
    marketingZone = "Straubing";
    mobileMarketingZone = "Straubing";
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript">var nozShouldLoadIVW = true;</script><script>
    // Set to the same value as the web property used on the site
    var gaProperty = 'UA-1717260-1';
    // Disable tracking if the opt-out cookie exists.
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    // Opt-out function
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
    }
</script><script>
    (function () {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/de_DE/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '417804591698068']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=417804591698068&amp;ev=NoScript"/></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
                googletag.pubads().setTargeting('zone', [(typeof marketingZone !== 'undefined' && marketingZone != "" ? marketingZone : 'undefined')]);
                googletag.enableServices();
            });

            document.write("<scr" + "ipt type=\"text/javascript\" id=\"trfAdSetup\" async data-traffectiveConf='{\"targeting\": [],\"dfpAdUrl\" : \"/143703306/wochenblatt.de/" + (typeof marketingZone !== 'undefined' && marketingZone != "" ? marketingZone : 'undefined') + "\"}' src=\"//cdntrf.com/wochenblatt.js\"></scr" + "ipt>");
        </script><script src="//www.wochenblatt.de/version-144/assets/noz.platform.initialize.js"></script><script>
    (function () {
        var newspapers = {
            'Wochenblatt Startseite': 'wob',
            'Deutschland/Welt': 'afp',
            'Altöttinger Wochenblatt': 'aoe',
            'Bayerwald Wochenblatt': 'bwd',
            'Chiemgau BGL Wochenblatt': 'chg',
            'Deggendorfer Wochenblatt': 'deg',
            'Freisinger Wochenblatt': 'fs',
            'Isar Wochenblatt': 'isa',
            'Kelheimer Wochenblatt': 'keh',
            'Landshuter Wochenblatt': 'lan',
            'Mühldorfer Wochenblatt': 'mue',
            'Passauer Woche': 'paw',
            'Regensburger Wochenblatt': 'reg',
            'Rottal-Inn Wochenblatt': 'rot',
            'Schwandorfer Wochenblatt': 'sad',
            'Straubinger Wochenblatt': 'str',
            'Wochenblatt Erding': 'erd'
        };

        var translations = {

        };

        var getTranslation = function(trans) {
            trans = trans.toLowerCase();
            if (typeof translations[trans] !== 'undefined') {
                return translations[trans];
            } else {
                return trans;
            }
        };

        var userInfo = {
                'custPlace': '',
                'employe': '',
                'gender': '',
                'registerDate': '',
                'status': '',
                'subscription': '',
                'userId': ''
            },
            selectedNewspaper = cookies.get('selectedNewspaper'),
            selectedLocation = cookies.get('selectedLocation');

        var issue = 'undefined';
                issue = 'STR';
        
        if (typeof selectedNewspaper != 'undefined') {
            selectedNewspaper = decodeURIComponent(selectedNewspaper.replace(/\+/g, '%20'));
            if (cookies.get('hasNewspaperSelected') === 'true') {
                selectedNewspaper = '+' + selectedNewspaper;
            }
        }

        if (typeof selectedLocation != 'undefined') {
            selectedLocation = decodeURIComponent(selectedLocation.replace(/\+/g, '%20'));
            if (cookies.get('hasNewspaperSelected') === 'true') {
                selectedLocation = '+' + selectedLocation;
            }
        }

        if (userInformation) {
            userInfo = JSON.parse(userInformation);
        }

        if (typeof MSOdataLayer == "undefined") {
            MSOdataLayer = [];
        }
        var $id = cookies.get('_ga');
        $id = ($id ? $id.substr(-1) : 0);
        MSOdataLayer.push({
            "IVWCategory": (typeof iam_data != 'undefined' ? iam_data.cp : 'undefined'),
                            "articleValidFrom": "2020.08.15 10:20",
                "extraContentArticleLength": "425",
                "extraContentCountImages": "0",
                "extraContentCountVideos": "0",
                "extraContentCountExternalLinks": "0",
                "extraContentCountInternalLinks": "0",
                                "articleAuthor": "LRA Straubing-Bogen/Pressemitteilung",
                                        "pageType": "Artikel",
            "type": "Artikel",
            "pageKeywords": "Straubing-Gesundheit,Coronavirus-2020",
                        "newspaperTitle": selectedNewspaper ? selectedNewspaper : nozGlobal.defaultNewspaper,
                                    "newspaperLocation": selectedLocation ? selectedLocation : nozGlobal.defaultLocation,
                        "town": decodeURIComponent(cookies.get('selectedLocation')),
            //        "paywallStatus" : "",
            "standoutTag": "Standout",
            "customerID": (userInfo.registerDate + userInfo.userId),
            "customerType": userInfo.subscription,
            "customerSex": (userInfo.gender ? userInfo.gender : 'undefined'),
            "employee": (userInfo.employe),
            "customerPlace": (userInfo.userTown ? userInfo.userTown : 'undefined'),
            "userStatus": (userInfo.userId != '' ? 'log on' : 'log out'),
            "zone" : "wob",
            "oms" :  (typeof marketingZone !== 'undefined' && marketingZone != "" ? getTranslation(marketingZone) : 'undefined') ,
            "issue" : issue,
            "department" : "gesundheit",
            "topic" : "straubing",
            "topic_id" : "91",
            "post_id" : "335283",
            "ads" : "true"
        });    })();
</script><script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'MSOdataLayer', 'GTM-5RVGM2Z');
    var nozShouldLoadGTM = true;
    var nozShouldDetectADScript = true;
</script><script>
    if (typeof MSOdataLayer == "undefined") {
        MSOdataLayer = [];
    }
</script></head><body data-asset-version="144"><div id="fb-root"></div><script src="//www.wochenblatt.de/version-144/js/vendor/jquery/jquery-3.2.0.min.js"></script><script src="//www.wochenblatt.de/version-144/assets/basket.js"></script><script>
            basket.require({url: '//www.wochenblatt.de/version-144/assets/noz.platform.bootstrap.js'});
        </script><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=178351428907665";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><!-- SZM VERSION="2.0" --><script type="text/javascript">
        // TODO anpassen, da nicht immer richtig
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width >= 768) {
            // stationaere Variante
            var iam_data = {
                "st": "woblattv", // stationaere Kennung
                "cp": "straubing", // code
                "mg": "yes", // Migrationsmodus
                "sv": "ke", // AGOF Befragungseinladung stationaer
                "co": "Wochenblatt%20Straubing" // Kommentar
            }
        } else {
            // mobile Variante
            var iam_data = {
                "st": "mobwobla", // mobile Kennung
                "cp": "mobil_straubing", // code
                "mg": "yes", // Migrationsmodus
                "sv": "ke", // AGOF Befragungseinladung
                "co": "mobil_Wochenblatt%20Straubing" // Kommentar
            }
        }

        if (userInformation != "undefined") {
            if (typeof userInformation == "string") {
                tmp = JSON.parse(userInformation);
            } else {
                tmp = userInformation;
            }

            if (tmp['userMC'] != undefined) {
                iam_data['mc'] = tmp['userMC'];
            }
        }


        if (typeof iom !== 'undefined') {
            iom.c(iam_data, 1);
        }
    </script><!--/SZM --><div class="ivw-tag" style="display: none" data-ivwcode="straubing"></div><script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'de'}
</script><script type="text/javascript"> if(typeof wabtn4fg==="undefined")   {wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/whatsappShare.js";h.appendChild(s)}</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RVGM2Z" height="0" width="0"
            style="display:none;visibility:hidden"></iframe></noscript><script src="//www.wochenblatt.de/version-144/assets/ads.js"></script><button class='btn btn-primary flat-button'
                id='scrolltop'     style="bottom: 135px;"
>nach oben</button><div class="left-content" ><div class="container no-center leaderboard" style="text-align: center;"><button style="display:none;" class='btn btn-primary flat-button' id='give_feedback'
                            data-url='/feedback/'>Feedback</button><div><!--     Superbanner wird jetzt auf der Billboard position ausgeliefert  --><!--     WPSuperbanner     --><div id="traffective-ad-WPSuperbanner" style='display: none; float:right; margin-right:118px;' class='WPSuperbanner'></div></div></div><div class="container no-center" id="main-content-without-outside-advertisements"><div id="cookie-optout" style="display: none;"><p class="h3">Cookie Einstellungen</p><p>
        Wir setzen auf unseren Internetseiten Cookies und andere Technologien ein, um Ihnen unsere Dienste technisch bereitstellen zu können, Inhalte und Anzeigen für Sie zu personalisieren sowie anonyme Nutzungsstatistiken zu analysieren. Cookies von Drittanbietern setzen wir ein, um Ihnen Funktionen für soziale Netzwerke bereitstellen zu können. Informationen zur Nutzung unserer Dienste werden an unsere Partner für Analyse und Werbung weitergegeben. Durch die weitere Nutzung unserer Internetseite erklären Sie sich mit dem Einsatz von Cookies einverstanden.
                
    </p><a class="dse-link" href="/info/datenschutz#cookies"
       target="_blank">Weitere Informationen zu den von uns eingesetzten Cookies oder deren Deaktivierung finden Sie hier
                </a><div class="cookie-optout-accept-btn"><button class="btn btn-primary flat-button">Weiter</button></div></div><div class="row header" ><div class="span12"><a href="/" id="newspaper-logo-wrapper"><img class="logo no-hover" id="newspaper-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAV4AAAABAQAAAAC+//shAAAADUlEQVR4AWP4Tzz4AwDaeSvS/SBZbwAAAABJRU5ErkJggg==" ></a><script>
    //inline um es zu beschleunigen
    (function(){
        //Logo Box
        var newspaperLogo = document.getElementById("newspaper-logo"),
                selectedNewspaper = cookies.get("selectedNewspaper"),
                imgUrl,
                title,
                stickyImgUrl;
        if(newspaperLogo){
            if (selectedNewspaper == undefined) {
                selectedNewspaper = nozGlobal.defaultNewspaper;
            } else {
                selectedNewspaper = decodeURIComponent(selectedNewspaper.replace(/\+/g, '%20'));
            }

            for (var i = 0; i < nozGlobal.defaultInfos.length; i++) {
                if (selectedNewspaper === nozGlobal.defaultInfos[i].name) {
                    imgUrl = nozGlobal.defaultInfos[i].logo;
                    title = nozGlobal.defaultInfos[i].name;
                    stickyImgUrl = nozGlobal.defaultInfos[i].sticky_logo;
                    break;
                }
            }

            newspaperLogo.setAttribute("src", imgUrl);
            newspaperLogo.setAttribute("title", title);
            newspaperLogo.setAttribute("data-sticky-src", stickyImgUrl);

            newspaperLogo.addEventListener('click', function() {
                cookies.set('selectedNewspaper', 'Wochenblatt+Startseite');
            });
        }
    })();
</script><div class="right-header"><a class="header-local-choose" href="#"><i class="icon-caret-down" data-content="Zeitung | Region wählen"></i></a><a class="header-search" href="https://www.wochenblatt.de/suche/"><i class="icon-search" data-content="Suche"></i></a><div class="header-menu"><button class="menu-icon" data-content="Menü" data-content-active="Schließen"><span class="menu-icon-box"><span class="menu-icon-inner"></span></span></button></div></div><aside id="sidenav-holder"><div class="sidenav-page" data-page-title="menu"><div class="local-sideNav-choose"><div class="sideNav-dropdown-wrapper"><input type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Zeitung | Region wählen"><i class="icon-caret-down dropdown-button"></i></div></div><div class="nav-right-content" style="margin-top: 10px;"><div class="external-logo"><a target="_blank" href="https://jobs.wochenblatt.de"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/jobs45x63.png"
                     class="external-logo"></a></div><div class="external-logo"><a href="https://www.wochenblatt.de/epaper/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/epaper45x63.png"
                     class="external-logo"></a></div><div class="external-logo"><a target="_blank" href="https://wochenblatt-eigenart.de/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/shop45x63.png"
                     class="external-logo"></a></div><div class="external-logo"><a target="_blank" href="https://www.wochenblatt.de/service/veranstaltungskalender/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/tickets45x63.png"
                     class="external-logo"></a></div></div><form class="sidenav-search" method="GET" action="/suche/"><div class="floating-label input-append"><input name="q" type="text"><button type="submit" class="btn btn-primary flat-button"><i class="icon-search"></i></button><label for="q">Suchbegriff eingeben</label></div></form><div><a class="btn btn-primary flat-button btn-block btn-40 trigger-feedback" href="#">Feedback</a></div><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button btn-block" href="https://www.wochenblatt.de/login">
            Anmelden und Registrieren
        </a></div></div><div class="sidenav-page" data-page-title="user-menu" data-ajax-tab-url="/sidenav_login_menu"><i class="icon-settings icon-spin"></i></div><div class="sidenav-page" data-page-title="location-selector" data-ajax-tab-url="/ajax/newspaperSelect?type=sideNav"><i class="icon-settings icon-spin"></i></div></aside><script>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</script></div><div class="span12" id="navigation-Mobil"><div class="nav-right-content"><div class="external-logo"><a target="_blank" href="https://jobs.wochenblatt.de"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/jobs45x63.png"
                         class="external-logo"></a></div><div class="external-logo"><a href="https://www.wochenblatt.de/epaper/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/epaper45x63.png"
                         class="external-logo"></a></div><div class="external-logo"><a target="_blank" href="https://wochenblatt-eigenart.de/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/shop45x63.png"
                         class="external-logo"></a></div><div class="external-logo"><a target="_blank" href="https://www.wochenblatt.de/service/veranstaltungskalender/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/tickets45x63.png"
                         class="external-logo"></a></div><div class="external-logo"><a target="_blank" href="https://anzeigen.wochenblatt.de/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/klanz45x63.png"
                         class="external-logo"></a></div></div></div></div><div class="sticky-placeholder"></div><div id="nav-info" data-breadcrumbs="2,20,"></div><div class="row-fluid" id="navigation"><div class="nav-right-content"><div class="external-logo"><a target="_blank" href="https://jobs.wochenblatt.de"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/jobs45x63.png"
                         class="external-logo"></a></div><div class="external-logo"><a href="https://www.wochenblatt.de/epaper/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/epaper45x63.png"
                         class="external-logo"></a></div><div class="external-logo"><a target="_blank" href="https://wochenblatt-eigenart.de/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/shop45x63.png"
                         class="external-logo"></a></div><div class="external-logo"><a target="_blank" href="https://www.wochenblatt.de/service/veranstaltungskalender/"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/external/tickets45x63.png"
                         class="external-logo"></a></div></div><div class="first-level-nav"><a href="/boulevard"
                               class="node-id-165"
                               ">
                        Boulevard</a><a href="/veranstaltungen"
                               class="node-id-246"
                               ">
                        Veranstaltungen</a><a href="/themen"
                               class="node-id-166"
                               ">
                        Themen</a><a href="/gewerblich"
                               class="node-id-87"
                               ">
                        werben</a><a href="/kleinanzeigen"
                               class="node-id-155"
                               ">
                        Kleinanzeigen</a><a href="https://wochenblatt.spin.de/"
                               class="node-id-89"
                                target="_blank">
                        Chat</a><a href="/service"
                               class="node-id-85"
                               ">
                        Service</a></div><div class="second-level-nav"><span>Themen</span><div class="theme-label-holder"></div></div></div><div id="sidenav-pages-holder"><div class="menu-nav-holder"><a href="#" class="sidenav-nav-page-link" data-node-id="165"
       ><i class="icon-angle-right"></i>Boulevard</a><a href="#" class="sidenav-nav-page-link" data-node-id="246"
       ><i class="icon-angle-right"></i>Veranstaltungen</a><a href="#" class="sidenav-nav-page-link" data-node-id="166"
       ><i class="icon-angle-right"></i>Themen</a><a href="#" class="sidenav-nav-page-link" data-node-id="87"
       ><i class="icon-angle-right"></i>werben</a><a href="#" class="sidenav-nav-page-link" data-node-id="155"
       ><i class="icon-angle-right"></i>Kleinanzeigen</a><a data-node-id="89" href="https://wochenblatt.spin.de/"
       target="_blank"
            >Chat</a><a href="#" class="sidenav-nav-page-link" data-node-id="85"
       ><i class="icon-angle-right"></i>Service</a></div><div class="submenu-nav-holder"><div class="sidenav-page" data-page-title="nav-page" data-node-id="85"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/service"><i
                class="icon-angle-right"></i>Service - Übersicht</a><a data-node-id="114" href="/service/kontakt">Kontakt/Telefonnummern</a><a data-node-id="150" href="/service/traeger">Austrägerbewerbung</a><a data-node-id="86" href="/service/reklamation">Vertriebsreklamation</a><a data-node-id="163" href="/service/veranstaltungskalender">Veranstaltungskalender</a><a data-node-id="100" href="http://joker-agentur.de/"
       target="_blank"
            >Joker die Agentur</a><a data-node-id="104" href="http://wochenblatt-eigenart.de/"
       target="_blank"
            >Online Shop</a><a data-node-id="102" href="https://events.wochenblatt.de"
       target="_blank"
            >Events</a><a data-node-id="105" href="https://wochenblatt.spin.de/"
       target="_blank"
            >Chat-Room</a><a data-node-id="101" href="http://www.wochenblatt-verlagsgruppe.de/"
       target="_blank"
            >Wir über uns</a><a data-node-id="99" href="http://www.wochenblatt.de/info/impressum"
       target="_self"
            >Angaben nach DL-InfoV</a><a data-node-id="164" href="http://www.wochenblatt.de/rss"
       target="_self"
            >Rss Feeds</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="87"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/gewerblich"><i
                class="icon-angle-right"></i>werben - Übersicht</a><a data-node-id="160" href="http://job-landshut.wochenblatt.de"
       target="_blank"
            >Stellenmarkt</a><a data-node-id="90" href="https://anzeigen.wochenblatt.de/run.php"
       target="_blank"
            >Kleinanzeigen aufgeben</a><a data-node-id="91" href="https://wvg.anonza.de/"
       target="_blank"
            >Kleinanzeigen suchen</a><a data-node-id="94" href="http://www.wochenblatt-verlagsgruppe.de/pdfs/BannerPreisliste.pdf"
       target="_blank"
            >Banner Preisliste</a><a data-node-id="92" href="http://www.wochenblatt-verlagsgruppe.de/media_werben_mediadaten.html"
       target="_blank"
            >gewerbliche Anzeigen/Preislisten</a><a data-node-id="148" href="http://www.wochenblatt-verlagsgruppe.de/werbung_werbeformen_beilagen.html"
       target="_blank"
            >Beilagenwerbung</a><a data-node-id="93" href="http://www.wochenblatt-verlagsgruppe.de/media_angebot.php"
       target="_blank"
            >Angebotsanfrage</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="114"><a class="sidenav-nav-page-back-link" data-node-id="85"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/service/kontakt"><i
                class="icon-angle-right"></i>Kontakt/Telefonnummern - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="155"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/kleinanzeigen"><i
                class="icon-angle-right"></i>Kleinanzeigen - Übersicht</a><a data-node-id="156" href="https://anzeigen.wochenblatt.de/run.php"
       target="_blank"
            >Kleinanzeigen aufgeben</a><a data-node-id="157" href="https://wvg.anonza.de/"
       target="_blank"
            >Kleinanzeigen suchen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="165"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/boulevard"><i
                class="icon-angle-right"></i>Boulevard - Übersicht</a><a data-node-id="169" href="http://www.wochenblatt.de/panorama"
       target="_self"
            >Panorama</a><a data-node-id="172" href="https://www.wochenblatt.de/gallery/overview"
       target="_self"
            >Galerien</a><a data-node-id="243" href="http://www.wochenblatt.de/erotik"
       target="_self"
            >Erotik</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="166"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/themen"><i
                class="icon-angle-right"></i>Themen - Übersicht</a><a data-node-id="168" href="http://www.wochenblatt.de/panorama"
       target="_self"
            >Panorama</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="246"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/veranstaltungen"><i
                class="icon-angle-right"></i>Veranstaltungen - Übersicht</a><a data-node-id="250" href="/veranstaltungen/altoetting">Altötting</a><a data-node-id="271" href="/veranstaltungen/isar">Dingolfing/Isar</a><a data-node-id="264" href="/veranstaltungen/kelheim">Kelheim</a><a data-node-id="248" href="/veranstaltungen/landshut">Landshut</a><a data-node-id="247" href="/veranstaltungen/regensburg">Regensburg</a><a data-node-id="265" href="/veranstaltungen/schwandorf">Schwandorf</a><a data-node-id="269" href="/veranstaltungen/straubing">Straubing</a></div></div></div><script>
                                            (function () {
    var useAnimationFrame = (window.requestAnimationFrame !== undefined && window.cancelAnimationFrame !== undefined),
        navigation = document.querySelector('#navigation'),
        secondLevelNav = navigation.querySelector('.second-level-nav'),
        themeLabelHolder = secondLevelNav.querySelector('.theme-label-holder'),
        themeLabels = themeLabelHolder.querySelectorAll('.theme-label'),
        moreNecessary = false,
        themeTop = false,
        secondLevelExpandetHeight = 0,
        index = 0,
        initAnimationFrame = 0,
        moveMoreThemes = function (moreThemes) {
            if(moreThemes.getBoundingClientRect().top > themeTop) {
                moreThemes.parentNode.insertBefore(moreThemes, moreThemes.previousSibling);
                moveMoreThemes(moreThemes);

            }
        },
        initThemeLabels = function () {
            var moreThemes = document.querySelector('#theme-label-more');
            if(moreThemes) {
                moreThemes.parentNode.removeChild(moreThemes);
                moreThemes = false;
            }
            themeTop = moreNecessary = false;
            for(index=0; index < themeLabels.length; index++) {
                if(themeTop === false) {
                    themeTop = themeLabels[index].getBoundingClientRect().top;
                } else if(themeTop < themeLabels[index].getBoundingClientRect().top) {
                    moreNecessary = true;
                }
            }
            if(moreNecessary) {
                moreThemes = document.createElement('a');
                moreThemes.id = 'theme-label-more';
                moreThemes.href = '#';
                moreThemes.innerHTML = 'Mehr <i class="icon-plus"></i>';
                themeLabelHolder.appendChild(moreThemes);
                moreThemes = themeLabelHolder.querySelector('#theme-label-more');
                moveMoreThemes(moreThemes);
                secondLevelExpandetHeight = themeLabelHolder.getBoundingClientRect().height + 10;
                moreThemes.addEventListener('click', function (e) {
                    e.preventDefault();
                    if(nozUtils.hasClass(secondLevelNav, 'expanded')) {
                        moreThemes.innerHTML = 'Mehr <i class="icon-plus"></i>';
                        moreThemes.style.backgroundColor = 'rgba(187, 187, 187, 1)';
                        secondLevelNav.style.height = '';
                    } else {
                        moreThemes.innerHTML = 'Mehr <i class="icon-remove"></i>';
                        moreThemes.style.backgroundColor = 'rgba(0, 56, 108, 1)';
                        secondLevelNav.style.height = secondLevelExpandetHeight + 'px';
                    }
                    nozUtils.toggleClass(secondLevelNav, 'expanded');
                    return false;
                });
                moreThemes.addEventListener('mouseenter', function () {
                    if(nozUtils.hasClass(secondLevelNav, 'expanded')) {
                        moreThemes.style.backgroundColor = 'rgba(187, 187, 187, 1)';
                    } else {
                        moreThemes.style.backgroundColor = 'rgba(0, 56, 108, 1)';
                    }
                });
                moreThemes.addEventListener('mouseleave', function () {
                    if(nozUtils.hasClass(secondLevelNav, 'expanded')) {
                        moreThemes.style.backgroundColor = 'rgba(0, 56, 108, 1)';
                    } else {
                        moreThemes.style.backgroundColor = 'rgba(187, 187, 187, 1)';
                    }
                });
            }
        };

    if(themeLabels.length > 0) {
        for(index=0; index < themeLabels.length; index++) {
            themeLabels[index].addEventListener('mouseenter', function (e) {
                e.target.style.backgroundColor = e.target.getAttribute('data-hover-color');
            });
            themeLabels[index].addEventListener('mouseleave', function (e) {
                e.target.style.backgroundColor = '';
            });
        }
        initThemeLabels();
        window.addEventListener('resize', function () {
            if(useAnimationFrame) {
                window.cancelAnimationFrame(initAnimationFrame);
                initAnimationFrame = window.requestAnimationFrame(function () {
                    initThemeLabels();
                });
            } else {
                window.clearTimeout(initAnimationFrame);
                initAnimationFrame = window.setTimeout(function () {
                    initThemeLabels();
                }, 100);
            }
        });
    } else {
        secondLevelNav.removeChild(secondLevelNav.querySelector(':scope>span'));
    }
})();
                                    </script><script>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</script><div id='slides'></div><div id="traffective-ad-Billboard" style='display: none;' class='Billboard'></div><!--     Mobile_Pos1     --><div id="traffective-ad-Mobile_Pos1" style='display: none;' class="Mobile_Pos1"></div><div class="row" id="section-article" data-article="335283"><div class="span12"><div id="headline"><i class="date">
        15.08.2020, 10:20 Uhr
    </i><h1><i class="subline">Pandemie</i><span>
            Corona-Infizierter besuchte Fußball-Testspiel – rund 30 Personen in häuslicher Isolation
                                            </span></h1></div><div id="article" ><div class="social-media-bar social-media-bar-article"><a class="comment-container" href="#comments-jump-to"><span class="icon-stack"><i class="icon-comment icon-stack-base"></i><i data-url="/comments/335283/count" class="comment-count icon-comment-number"></i></span></a><div class="social-wrapper"><i class="icon-facebook social-popover" data-trigger="click" data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation%3Futm_source%3DFacebook%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen"><img src="//www.wochenblatt.de/version-144/bundles/nozplatform/images/icons/teilen_facebook.png"></a><a href="http://www.wochenblatt.de/info/datenschutz" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>' data-html="true"></i><i class="icon-whats-app social-popover" data-trigger="click" data-html="true" data-content='<div class="social-share-container"><span>Artikel mit WhatsApp teilen</span><a class="share-link" target="_blank" href="whatsapp://send?text=Corona-Infizierter%20besuchte%20Fu%C3%9Fball-Testspiel%20%E2%80%93%20rund%2030%20Personen%20in%20h%C3%A4uslicher%20Isolation%3A%20http%3A%2F%2Fwww.wochenblatt.de%2Fgesundheit%2Fstraubing%2Fartikel%2F335283%2Fcorona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation%3Futm_source%3DWhatsApp%252B%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen" data-href="http://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation?utm_source=WhatsApp%2B&amp;utm_medium=Link&amp;utm_campaign=Artikel_teilen"><img src="//www.wochenblatt.de/version-144/bundles/nozplatform/images/icons/teilen_whatsapp.png"></a><a href="http://www.wochenblatt.de/info/datenschutz" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'></i><i class="icon-twitter social-popover visible-desktop" data-trigger="click" data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=Corona-Infizierter%20besuchte%20Fu%C3%9Fball-Testspiel%20%E2%80%93%20rund%2030%20Personen%20in%20h%C3%A4uslicher%20Isolation"><img src="//www.wochenblatt.de/version-144/bundles/nozplatform/images/icons/teilen_twitter.png"></a><a href="http://www.wochenblatt.de/info/datenschutz" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>' data-html="true"></i><i class="icon-envelope-alt social-popover visible-desktop"  data-trigger="click" data-html="true" data-content='<div class="social-share-container"><a class="btn-mail-share" href="/weiterleiten/335283" role="button"><i class="icon-envelope-alt"></i><span>weiterleiten</span></a><a href="http://www.wochenblatt.de/info/datenschutz" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div><script>$(".social-media-bar").trigger("openBar");</script>'></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><i class="icon-ellipsis-horizontal social-popover" data-trigger="click"
       data-content="<div class='social-share-container hidden-desktop'><span>Artikel teilen</span><a class='share-link' target='_blank' href='https://twitter.com/intent/tweet?original_referer=http://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=Corona-Infizierter%20besuchte%20Fu%C3%9Fball-Testspiel%20%E2%80%93%20rund%2030%20Personen%20in%20h%C3%A4uslicher%20Isolation'><img src='//www.wochenblatt.de/version-144/bundles/nozplatform/images/icons/teilen_twitter.png'></a></div><div class='share-container'><a class='btn-mail-share hidden-desktop' href='/weiterleiten/335283' role='button'><i class='icon-envelope-alt'></i><span>weiterleiten</span></a><a class='print visible-desktop' target='_blank' href='/socialmediabar/print/335283' role='button'><i class='icon-print'></i><span>drucken</span></a><a class='social-feedback' href='/feedback/' data-url='/feedback/' role='button'><i class='icon-bullhorn'></i><span>Feedback</span></a><a class='hidden-desktop' href='http://www.wochenblatt.de/info/datenschutz' target='_blank' title='Details zum Datenschutz'>Details zum Datenschutz <i class='icon-double-angle-right'></i></a></div><script>$('.social-media-bar').trigger('openBar');</script>"
       data-html="true"></i></div><div class="image-text-container"
             style="background-color: #718C52;"><img data-lazy-load="//www.wochenblatt.de/media/2020/08/15/40344722-l_202008151019_full.jpg"
                 alt=" Foto: Rafikova Yana/123rf.com"
                 title=" Foto: Rafikova Yana/123rf.com"
                 class="input-block-level"><i class="img-titel"> Foto: Rafikova Yana/123rf.com</i><span class="article-icons-block"></span></div><p class="teaser">
            Ein jetzt bekannt gewordener positiver Corona-Indexfall aus der Region nahm während der infektiösen Phase am Sonntag, 9. August, an einem Fußball-Testspiel teil. Daraus ergeben sich zahlreiche Kontaktpersonen aus der eigenen und der gegnerischen Mannschaft, insgesamt rund 30 Personen. 
        </p><!--     Content_1     --><div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div><!--     Mobile_Pos2     --><div id="traffective-ad-Mobile_Pos2" style="display: none;" class="Mobile_Pos2"></div><div class="content" id="content-jump-to"><p><span class="ngen_Ortsmarke">Landkreis Straubing-Bogen. </span> Diese Kontaktpersonen wurden vom Gesundheitsamt Straubing-Bogen bereits ermittelt und werden angewiesen, sich in häusliche Isolation zu begeben (bis 14 Tage nach dem letzten Kontakt mit der Indexperson) und eine Testung vornehmen zu lassen. Bei dem betroffenen Spiel handelt sich um das Testspiel der beiden A-Klassen-Teams FC Alburg und RSV Parkstetten.</p><br class="clear"></div></div></div><script id="ajax-bhgtvjnuok-1025089006">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-1025089006");

        nozUtils.sendAjaxRequest("/article/335283/box/author/alternative", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/335283/box/author/alternative", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script></div><div class="row"><div class="span12"><!--     Content_3     --><div id="traffective-ad-Content_3" style='display: none;' class="Content_3"></div><!--     Mobile_Pos5     --><div id="traffective-ad-Mobile_Pos4" style='display: none;' class="Mobile_Pos4"></div></div></div><div class="row crosslinked-articles"><div class="span8 span-left crosslinked-articles"
             data-fallback="/related/articles/335283"><div data-widget="plista_widget_underArticle"></div></div><div class="span4 span-right"><script id="ajax-bhgtvjnuok-1951082139">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-1951082139");

        nozUtils.sendAjaxRequest("/article/335283/box/most_read", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/335283/box/most_read", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script><script id="ajax-bhgtvjnuok-641564270">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-641564270");

        nozUtils.sendAjaxRequest("/article/335283/box/linked", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/335283/box/linked", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script></div></div><div class="row article-comments-row" id="comments-jump-to"><h4 class="span12 comment-long-count">0 Kommentare</h4><div class="span8 span-left"><div class="comments"
                 data-ajax-url="/comments/335283/"></div></div><div class="span4 span-right"><!--     Rectangle_2     --><div id="traffective-ad-Rectangle_2" style="display: none;" class="Rectangle_2"></div><!--     Mobile_Pos5     --><div id="traffective-ad-Mobile_Pos5" style='display: none;' class="Mobile_Pos5"></div></div></div><div id="additionalLayerModal" class="modal custom-modal no-js-resize hide fade modal-newsupdate custom-modal-no-scroll"
     tabindex="-1" role="dialog" aria-labelledby="additionalLayerModalLabel" data-newsupdate-url="https://www.wochenblatt.de/homepage/last_news_update/wochenblatt"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">Schließen <i
                        class='icon-remove icon-2x'></i></button><h3 id="#additionalLayerModalLabel"></h3></div><div class="modal-body"><div class="center"><p><img class="logo"
                data-lazy-load="//www.wochenblatt.de/version-144/bundles/nozplatform/images/additionalLayer/newsUpdate.png"></p><p>Es gibt neue Nachrichten auf wochenblatt.de!<br>Jetzt die Startseite neu laden.</p><a id="buttonReloadFrontpage" class="btn btn-primary flat-button"
           href="/wochenblatt">Neu laden</a><div class="close-layer"><button id="hide-news-update-button" type="button" data-dismiss="modal" aria-hidden="true"><i class='icon-remove icon-2x'></i> Diese Meldung nicht mehr anzeigen
            </button></div></div></div></div><script>
                            if($('body').data('basketLoadedCore')) {
                    basket.require(
                                                        {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/customModal.js'}                                                );
                } else {
                    $('body').on('basket.loaded.core', function() {
                        basket.require(
                                                        {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/customModal.js'}                                                    );
                    });
                }
                    </script><script>
                            if($('body').data('basketLoadedCore')) {
                    basket.require(
                                                        {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/newsUpdate.js'}                                                );
                } else {
                    $('body').on('basket.loaded.core', function() {
                        basket.require(
                                                        {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/newsUpdate.js'}                                                    );
                    });
                }
                    </script><div id="article-views" data-article-views="335283"></div><div class="row show-grid general-info" id='footer-start'><div class="span8 span-left"><div class="location-list"><div class="row-fluid"><div class="span4"><a href="/altoetting"
           class="" title="Altötting"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/aoe_fuss.png" alt="Altöttinger Wochenblatt"/></a><p><a href="/lokales/altoetting">Altötting</a>,
            <a href="/suche/?q=burghausen">Burghausen</a>,
            <a href="/suche/?q=toeging">Töging</a>,
            <a href="/suche/?q=neuoetting">Neuötting</a>,
            <a href="/suche/?q=burgkirchen">Burgkirchen</a>,
            <a href="/suche/?q=garching-alz">Garching/Alz</a>,
            <a href="/suche/?q=winhoering">Winhöring</a>,
            <a href="/suche/?q=emmerting">Emmerting</a>,
            <a href="/suche/?q=tuessling">Tüßling</a></p></div><div class="span4"><a href="/bayerischer-wald"
           class="" title="Bayerwald"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/bwd_fuss.png" alt="Bayerwald Wochenblatt"/></a><p><a href="/lokales/regen">Regen</a>,
            <a href="/suche/?q=zwiesel">Zwiesel</a>,
            <a href="/suche/?q=grafenau">Grafenau</a>,
            <a href="/suche/?q=ruhmannsfelden">Ruhmannsfelden</a>,
            <a href="/suche/?q=st-oswald-riedlhuette">St. Oswald-Riedlhütte</a>,
            <a href="/suche/?q=spiegelau">Spiegelau</a>,
            <a href="/suche/?q=bayerisch-eisenstein">Bayerisch Eisenstein</a>,
            <a href="/suche/?q=bischofsmais">Bischofsmais</a></p></div><div class="span4"><a href="/bgl"
           class="" title="Chiemgau/BGL"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/chg_fuss.png" alt="Chiemgau/BGL Wochenblatt"/></a><p><a href="/suche/?q=traunreut">Traunreut</a>,
            <a href="/lokales/traunstein">Traunstein</a>,
            <a href="/suche/?q=trostberg">Trostberg</a>,
            <a href="/suche/?q=freilassing">Freilassing</a>,
            <a href="/suche/?q=laufen">Laufen</a>,
            <a href="/lokales/berchtesgaden">Berchtesgaden</a>,
            <a href="/suche/?q=bad-reichenhall">Bad Reichenhall</a>,
            <a href="/suche/?q=tittmoning">Tittmoning</a>,
            <a href="/suche/?q=teisendorf">Teisendorf</a>,
            <a href="/suche/?q=inzell">Inzell</a>,
            <a href="/suche/?q=ruhpolding">Ruhpolding</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/deggendorf"
           class="" title="Deggendorf"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/deg_fuss.png" alt="Deggendorfer Wochenblatt"/></a><p><a href="/lokales/deggendorf">Deggendorf</a>,
            <a href="/suche/?q=osterhofen">Osterhofen</a>,
            <a href="/suche/?q=plattling">Plattling</a>,
            <a href="/suche/?q=hengersberg">Hengersberg</a>,
            <a href="/suche/?q=metten">Metten</a>,
            <a href="/suche/?q=winzer">Winzer</a>,
            <a href="/suche/?q=moos">Moos</a>,
            <a href="/suche/?q=schoellnach">Schöllnach</a></p></div><div class="span4"><a href="/erding"
           class="" title="Erding"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/erd_fuss.png" alt="Wochenblatt Erding"/></a><p><a href="/lokales/erding">Erding</a>,
            <a href="/lokales/ebersberg">Ebersberg</a>,
            <a href="/suche/?q=oberding">Oberding</a>,
            <a href="/suche/?q=dorfen">Dorfen</a>,
            <a href="/suche/?q=taufkirchen">Taufkirchen</a>,
            <a href="/suche/?q=wartenberg">Wartenberg</a></p></div><div class="span4"><a href="/freising"
           class="" title="Freising"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/fs_fuss.png" alt="Freisinger Wochenblatt"/></a><p><a href="/lokales/freising">Freising</a>,
            <a href="/suche/?q=neufahrn">Neufahrn</a>,
            <a href="/suche/?q=moosburg">Moosburg</a>,
            <a href="/suche/?q=eching">Eching</a>,
            <a href="/suche/?q=mauern">Mauern</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/isar"
           class="" title="Isar"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/isa_fuss.png" alt="Isar Wochenblatt"/></a><p><a href="/lokales/dingolfing">Dingolfing</a>,
            <a href="/suche/?q=landau">Landau</a>,
            <a href="/suche/?q=frontenhausen">Frontenhausen</a>,
            <a href="/suche/?q=wallersdorf">Wallersdorf</a>,
            <a href="/suche/?q=mengkofen">Mengkofen</a></p></div><div class="span4"><a href="/kelheim"
           class="" title="Kelheim"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/keh_fuss.png" alt="Kelheimer Wochenblatt"/></a><p><a href="/suche/?q=bad-abbach">Bad Abbach</a>,
            <a href="/suche/?q=langquaid">Langquaid</a>,
            <a href="/lokales/kelheim">Kelheim</a>,
            <a href="/suche/?q=mainburg">Mainburg</a>,
            <a href="/suche/?q=siegenburg">Siegenburg</a>,
            <a href="/suche/?q=riedenburg">Riedenburg</a>,
            <a href="/suche/?q=painten">Painten</a>,
            <a href="/suche/?q=saal-an-der-donau">Saal an der Donau</a>,
            <a href="/suche/?q=ihrlerstein">Ihrlerstein</a></p></div><div class="span4"><a href="/landshut"
           class="" title="Landshut"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/lan_fuss.png" alt="Landshuter Wochenblatt"/></a><p><a href="/lokales/landshut">Landshut</a>,
            <a href="/suche/?q=ergolding">Ergolding</a>,
            <a href="/suche/?q=vilsbiburg">Vilsbiburg</a>,
            <a href="/suche/?q=rottenburg">Rottenburg</a>,
            <a href="/suche/?q=altdorf">Altdorf</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/muehldorf"
           class="" title="Mühldorf"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/mue_fuss.png" alt="Mühldorfer Wochenblatt"/></a><p><a href="/suche/?q=waldkraiburg">Waldkraiburg</a>,
            <a href="/lokales/muehldorf">Mühldorf</a>,
            <a href="/suche/?q=haag">Haag</a>,
            <a href="/suche/?q=ampfing">Ampfing</a>,
            <a href="/suche/?q=neumarkt-sankt-veit">Neumarkt-Sankt Veit</a>,
            <a href="/suche/?q=kraiburg">Kraiburg</a>,
            <a href="/suche/?q=gars">Gars</a>,
            <a href="/suche/?q=schwindegg">Schwindegg</a>,
            <a href="/suche/?q=mettenheim">Mettenheim</a>,
            <a href="/suche/?q=polling">Polling</a></p></div><div class="span4"><a href="/passau"
           class="" title="Passau"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/paw_fuss.png" alt="Passauer Wochenblatt"/></a><p><a href="/lokales/passau">Passau</a>,
            <a href="/suche/?q=vilshofen">Vilshofen</a>,
            <a href="/suche/?q=hauzenberg">Hauzenberg</a>,
            <a href="/suche/?q=pocking">Pocking</a>,
            <a href="/suche/?q=bad-griesbach">Bad Griesbach</a>,
            <a href="/suche/?q=freyung">Freyung</a>,
            <a href="/suche/?q=waldkirchen">Waldkirchen</a>,
            <a href="/suche/?q=wegscheid">Wegscheid</a>,
            <a href="/suche/?q=untergriesbach">Untergriesbach</a>,
            <a href="/suche/?q=bad-fuessing">Bad Füssing</a></p></div><div class="span4"><a href="/regensburg"
           class="" title="Regensburg"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/reg_fuss.png" alt="Regensburger Wochenblatt"/></a><p><a href="/lokales/regensburg">Regensburg</a>,
            <a href="/suche/?q=neutraubling">Neutraubling</a>,
            <a href="/suche/?q=regenstauf">Regenstauf</a>,
            <a href="/suche/?q=wenzenbach">Wenzenbach</a>,
            <a href="/suche/?q=schierling">Schierling</a>,
            <a href="/suche/?q=woerth-an-der-donau">Wörth an der Donau</a>,
            <a href="/suche/?q=lappersdorf">Lappersdorf</a>,
            <a href="/suche/?q=hemau">Hemau</a>,
            <a href="/suche/?q=nittendorf">Nittendorf</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/rottal"
           class="" title="Rottal"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/rot_fuss.png" alt="Rottal-Inn Wochenblatt"/></a><p><a href="/lokales/pfarrkirchen">Pfarrkirchen</a>,
            <a href="/suche/?q=eggenfelden">Eggenfelden</a>,
            <a href="/suche/?q=simbach">Simbach</a>,
            <a href="/suche/?q=triftern">Triftern</a>,
            <a href="/suche/?q=bad-birnbach">Bad Birnbach</a>,
            <a href="/suche/?q=arnstorf">Arnstorf</a>,
            <a href="/suche/?q=massing">Massing</a>,
            <a href="/suche/?q=wurmannsquick">Wurmannsquick</a></p></div><div class="span4"><a href="/schwandorf"
           class="" title="Schwandorf"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/sad_fuss.png" alt="Schwandorfer Wochenblatt"/></a><p><a href="/suche/?q=burglengenfeld">Burglengenfeld</a>,
            <a href="/suche/?q=teublitz">Teublitz</a>,
            <a href="/lokales/schwandorf">Schwandorf</a>,
            <a href="/suche/?q=pfreimd">Pfreimd</a>,
            <a href="/suche/?q=wernberg-koeblitz">Wernberg-Köblitz</a>,
            <a href="/suche/?q=nittenau">Nittenau</a>,
            <a href="/suche/?q=bruck">Bruck</a>,
            <a href="/suche/?q=oberviechtach">Oberviechtach</a>,
            <a href="/suche/?q=nabburg">Nabburg</a>,
            <a href="/suche/?q=neunburg-vorm-wald">Neunburg vorm Wald</a>,
            <a href="/suche/?q=maxhuette-haidhof">Maxhütte-Haidhof</a></p></div><div class="span4"><a href="/straubing"
           class="" title="Straubing"><img src="//www.wochenblatt.de/version-144/bundles/wobplatform/images/logos/str_fuss.png" alt="Straubinger Wochenblatt"/></a><p><a href="/lokales/straubing">Straubing</a>,
            <a href="/lokales/bogen">Bogen</a>,
            <a href="/suche/?q=mallersdorf-pfaffenberg">Mallersdorf-Pfaffenberg</a>,
            <a href="/suche/?q=st-englmar">St. Englmar</a>,
            <a href="/suche/?q=leiblfing">Leiblfing</a></p></div></div><div class="portal-list"><div class="row-fluid"><div class="span4"><a href="/archiv" title="Archiv"><i class="icon-tag"></i> Archiv</a></div></div></div></div></div><div class="span4 span-right calendar"><div class="row-fluid"><h3>Was passierte am</h3><div id="datepicker" data-url="/archiv/"></div></div><!--     Rectangle_3     --><div id="traffective-ad-Rectangle_3" style='display: none;' class="Rectangle_3"></div></div><br class="clear"/></div><div class="row show-grid medienhaus-info"><div class="span12"><strong>Partnerverlage</strong></div><div class="span12"><div class="column"><a href="http://www.marktspiegel.de"
               title="Unser Partner Marktspiegel" target="_blank" >Marktspiegel</a><a href="http://www.staz-online.de"
               title="Unser Partner Stadtanzeiger Offenburg" target="_blank" >Stadtanzeiger Offenburg</a><a href="http://www.iz-regional.de"
               title="Unser Partner iz-regional" target="_blank" >iz-regional</a></div><div class="column"><a href="http://www.echonews.de"
               title="Unser Partner Echo Heilbronn" target="_blank" >Echo Heilbronn</a><a href="http://www.augsburger-allgemeine.de"
               title="Unser Partner Augsburg Extra" target="_blank" >Augsburg Extra</a><a href="http://www.wochenblatt.net"
               title="Unser Partner Singener Wochenblatt" target="_blank" >Singener Wochenblatt</a></div><div class="column"><a href="http://www.wochenanzeiger.de"
               title="Unser Partner Münchner Wochenanzeiger" target="_blank" >Münchner Wochenanzeiger</a><a href="https://www.wzo.de"
               title="Unser Partner Wochenzeitungen am Oberrhein Verlags-GmbH" target="_blank" >Wochenzeitungen am Oberrhein Verlags-GmbH</a></div><div class="column right"><a href="https://www.facebook.com/meinwochenblatt" target="_blank" title="Unser Facebook-Auftritt für Sie"
               rel="nofollow"><i
                        class="icon-facebook-sign"></i>Facebook</a><a href="https://twitter.com/wochenblatt_de" target="_blank" title="Unser Twitter-Auftritt für Sie"
               rel="nofollow"><i
                        class="icon-twitter-sign"></i>Twitter</a></div></div></div><div class="row show-grid no-border must-have"><div class="span12"><p><a href="/service/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><span> | </span><a href="/info/impressum" title="Erfahren Sie mehr über Impressum"
               >Impressum</a><span> | </span><a href="/info/impressum" title="Erfahren Sie mehr über Angaben nach DL-InfoV"
               >Angaben nach DL-InfoV</a><span> | </span><a href="/info/datenschutz" title="Erfahren Sie mehr über Datenschutzerklärung"
               >Datenschutzerklärung</a><span> | </span><a href="/info/Haftungsausschluss-Disclaimer" title="Erfahren Sie mehr über Haftungsausschluss-Disclaimer"
               >Disclaimer</a><span> | </span><a href="http://www.wochenblatt-verlagsgruppe.de/media_angebot.php" target="_blank" title="Erfahren Sie mehr über unser Media Angebot"
               >Angebotsanfrage</a><span> | </span><a href="http://www.wochenblatt-verlagsgruppe.de/media_werben_mediadaten.html" target="_blank" title="Erfahren Sie mehr über unser MediadatenPrint"
               >MediadatenPrint</a><span> | </span><a href="http://www.wochenblatt-verlagsgruppe.de/pdfs/BannerPreisliste.pdf" target="_blank" title="Erfahren Sie mehr über unser online Angebot"
               >MediadatenOnline</a></p></div><div class="span12 medienhaus-summary"><p><a href="http://www.softidea.de" target="_blank"title="SOFTIDEA"
               >&copy;SOFTIDEA</a><span> | </span><a href="/info/impressum" title="Softidea"
                >Wochenblatt - die Zeitung für alle</a></p></div></div><div class="row show-grid no-border"><div class="span12 mobile-footer"><!--     Mobile_Pos6     --><div id="traffective-ad-Mobile_Pos6" style='display: none;' class="Mobile_Pos6"></div><div class="info"><a href="https://www.wochenblatt.de/service/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><a href="https://www.wochenblatt.de/info/datenschutz"
               title="Erfahren Sie mehr über Datenschutzerklärung" >Datenschutzerklärung</a><a href="https://www.wochenblatt.de/info/impressum"
               title="Erfahren Sie mehr über Impressum" >Impressum</a></div><div class="pull-left"><a href="https://www.facebook.com/meinwochenblatt" target="_blank" title="Unser Facebook-Auftritt für Sie"
               ><i
                        class="icon-facebook-sign icon-2x"></i></a><a href="https://twitter.com/wochenblatt_de" target="_blank" title="Unser Twitter-Auftritt für Sie"
               ><i
                        class="icon-twitter-sign icon-2x"></i></a></div><div class="pull-right"><a href="#" rel="nofollow"><i class="icon-double-angle-up"></i> nach oben</a></div><br class="clear"><!--     OutOfPage     --><div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div></div></div></div></div><div id="skyscraper_1" style="float:left"><!--     WPSkyscraper     --><div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div><!--     Skyscraper     --><div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div></div><br class="clear"/><script>
        basket.require(
                        {'url' : '//www.wochenblatt.de/version-144/assets/noz.essentials.js'}                    ).then(function() {
                basket.require(
                                                {'url' : '//www.wochenblatt.de/version-144/assets/noz.platform.js'}                                        );
            $('body').data('basketLoadedCore', 'true');
            $('body').trigger('basket.loaded.core');
        });
    </script><!--[if lte IE 8]><script src="//www.wochenblatt.de/version-144/assets/noz.platform.ie8.js"></script><![endif]--><script>
                            if($('body').data('basketLoadedCore')) {
                    basket.require(
                                                        {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/commentCounter.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/autoresize.jquery.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/charCounter.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/comments.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/recommend.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/socialMediaBar.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/gallery.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/articlePage.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/dateElapsed.js'}                                                );
                } else {
                    $('body').on('basket.loaded.core', function() {
                        basket.require(
                                                        {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/commentCounter.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/autoresize.jquery.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/charCounter.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/comments.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/recommend.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/socialMediaBar.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/gallery.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/articlePage.js'},                                                         {'url': '//www.wochenblatt.de/version-144/bundles/nozplatform/js/nonCoreJS/dateElapsed.js'}                                                    );
                    });
                }
                    </script><script type="text/javascript">
        if (!window.PLISTA || !PLISTA.publickey) {
            window.PLISTA = {
                publickey: 'b7fca4549de424c8c5157155',
                enabled: ['pictureads'],
                item: {
                    objectid: "335283",
                                        kicker: "Pandemie",
                                        title: "Corona-Infizierter besuchte Fußball-Testspiel – rund 30 Personen in häuslicher Isolation",
                    text: "Ein jetzt bekannt gewordener positiver Corona-Indexfall aus der Region nahm während der infektiösen Phase am Sonntag, 9. August, an einem Fußball-Testspiel teil. Daraus ergeben sich zahlreiche Kontaktpersonen aus der eigenen und der gegnerischen Mannschaft, insgesamt rund 30 Personen. ",
                    url: "https://www.wochenblatt.de/gesundheit/straubing/artikel/335283/corona-infizierter-besuchte-fussball-testspiel-rund-30-personen-in-haeuslicher-isolation",
                                        img: "http://www.wochenblatt.de/media/2020/08/15/40344722-l_202008151019_full.jpg",
                                        category: "News",
                    published_at: 1597479600
                }
            };
            (function () {
                var n = 'script', d = document, s = d.createElement(n), s0 = d.getElementsByTagName(n)[0];
                s.async = 'async';
                s.type = 'text/javascript';
                s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//static.plista.com/async.js';
                s0.parentNode.insertBefore(s, s0)
            }());
        }
    </script><script type="text/javascript">
    $('.print').click(function () {
        window.open("/socialmediabar/print/335283", '_blank');
    });

    $('.btn-report-article').click(function () {
        $.ajax({
            url: "/ajax/report/article/335283",
            type: 'post'
        }).done(function (data) {
            if (data === 'success') {
                var button = '<button class="btn btn-danger" disabled="disabled">Diesen Bericht wegen Unangemessenheit melden</button><br>';
                var subtext = '<small>(Sie haben den Artikel bereits gemeldet)</small>';
                $('#report-btn').closest('a').replaceWith(button + subtext);
                $('#report').modal('hide');
            }
        });
    });
    $('.print').click(function () {
        window.open("/socialmediabar/print/335283", '_blank');
    });
</script></body></html>